I_BASE_01 V5R3M0 seems to work - it IPLs from the CD-ROM drive just
fine. But the severe weather is going to prevent me from doing
anything interesting with it right now.

Jim

On 4/20/12, CRPence <CRPbottle@xxxxxxxxx> wrote:
Or not older than v5r3. From a prior post "Re: Load source on old
9406-720"]:

On 12 Apr 2012 19:44, Jim Donoghue wrote:
BTW, this is V5R3

So presumably depends on whether "v5r3 +" intends to imply "v5r3 and
beyond" as I suspect probably is the case.

Regards, Chuck

On 20 Apr 2012 11:01, rob@xxxxxxxxx wrote:
I suspect he's running even older than that. <<SNIP>>

Bryan Dietz on04/20/2012 01:30 PM wrote:

I recall seeing an IBM FTP site that has some I_BASE_01 CD's.... I
do not remember what version of OS you have, but maybe worth a look

Here is...

ftp://testcase.boulder.ibm.com/fromibm/os400/
I see v5r3 +
--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.



This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].