You actually work for a living? I thought you were a fat-cat slick software seller...

<lol>
sjl

----- Original Message ----- From: "Joe Pluta" <joepluta@xxxxxxxxxxxxxxxxx>
To: "'Midrange Systems Technical Discussion'" <midrange-l@xxxxxxxxxxxx>
Sent: Monday, October 01, 2007 10:11 AM
Subject: RE: Drive won't start


From: Joe Pluta

Son of a gun! It was indeed a coincidence. The drive in slot six just
happened to be DOA. I put in a new drive, and it now shows up as
operational in SST. I suppose I should add it to the RAID set before I
start my PTF apply.

Actually, I haven't installed WebSphere yet. I should install that before I
apply PTFs. And also check for any other products; I think I have the XML
toolkit, for example. Once I get everything installed, then I can do the
PTF upgrade.

I think I've done enough on this machine for the moment. I should probably
do something productive for a little while.

Joe


--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.




This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].