I find it odd that it is generating any type of error.  What type of errors
are you getting?
----- Original Message ----- 
From: "Winkler, Marty" <MWinkler@xxxxxxxxx>
To: <midrange-l@xxxxxxxxxxxx>
Sent: Thursday, March 25, 2004 9:08 AM
Subject: Client Access windows and 'X' button problem


> We have had problems with users using the 'X' buttom in the upper right
> corner of the windows screen to close the AS400 sessions.  This causes
> problems.  Not only error message, joblogs, etc; but I can't find the
> real problems with devices because they are buried in tons of other
> data.   It has only gotten worse over time.
>
> Does anyone have a way to stop the use of the 'X' except at the signon
> display.  I really think IBM should be handling this since it is a
> client access session.
>
> Any help is appreciated
> Marty Winkler
> mwinkler@xxxxxxxxx
> 517-546-5400 ext 1387
> Thanks


As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.