If your triggers were not properly coded, they will work improperly after
you upgrade to V5R1.  Just because they worked before, doesn't mean that
they were coded properly.

Al

Al Barsa, Jr.
Barsa Consulting Group, LLC

400>390

914-251-1234
914-251-9406 fax

http://www.barsaconsulting.com
http://www.taatool.com






                    "Graves, Chuck"
                    <cgraves@roddapaint       To:     <midrange-l@midrange.com>
                    .com>                     cc:
                    Sent by:                  Subject:     triggers after 
upgrade to V5R1
                    midrange-l-admin@mi
                    drange.com


                    01/02/02 01:16 PM
                    Please respond to
                    midrange-l






This is a multi-part message in MIME format.
--
[ Picked text/plain from multipart/alternative ]
Has anyone noticed a problem of triggers NOT firing after upgrade to
V5R1
_______________________________________________
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@midrange.com
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/cgi-bin/listinfo/midrange-l
or email: MIDRANGE-L-request@midrange.com
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.







As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.