Where to I find the documentation for the NEW buffer layout????

-----Original Message-----
From: Scott Mildenberger [mailto:Smildenber@Washcorp.com]
Sent: Wednesday, January 02, 2002 10:11 AM
To: 'midrange-l@midrange.com'
Subject: RE: triggers after upgrade to V5R1

The triggers may be firing but not working correctly.  The trigger
buffer
layout changed so if you had the location of the data buffers hard-coded
they will be incorrect.

Scott Mildenberger

> -----Original Message-----
> From: Graves, Chuck [mailto:cgraves@roddapaint.com]
> Sent: Wednesday, January 02, 2002 11:16 AM
> To: midrange-l@midrange.com
> Subject: triggers after upgrade to V5R1
>
>
> This is a multi-part message in MIME format.
> --
> [ Picked text/plain from multipart/alternative ]
> Has anyone noticed a problem of triggers NOT firing after upgrade to
> V5R1
_______________________________________________
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing
list
To post a message email: MIDRANGE-L@midrange.com
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/cgi-bin/listinfo/midrange-l
or email: MIDRANGE-L-request@midrange.com
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.



As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.