Hi List!

Just a problem I'm hoping to get some assistance on - when trying to do a
screen print from a 5250 display emulation session from client access (all
versions from V3R1M0 right through to V5R1M0) our Lexmark Optra printers
wrap the last two characters of each screen onto the next line.  This is at
10CPI, portrait mode.  Our Hewlett packard printers have no problem.

The users don't like 12CPI so I'm trying to find a solution using 10CPI -
I've played with printer settings such as changing the print area to whole
page, but it still doesn't help.  PDT is of no use, either.

Any suggestions ??  We'd like to get away with a configuration within client
access, as this is part of a nationwide rollout to around 3500+ users, most
at remote sites, and we can't go through reconfiguring all their printers
etc. - it's going to be an automated installation CD.

Thanks for any help!



Dwayne Lindner
Senior Network Analyst
Wesfarmers Rural Information Technology
184 Railway Parade, Bassendean WA 6054
Ph: (08) 9273 5365    Mob: 0407 386 693
Email: dwayne.lindner@writ.wesfarmers.com.au


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.