I have a 720 @ 4.4 and am running CAE 4.4 latest (last) cume.  I just went
out and connected via VPN.  I was able to select a library, file, and
member.  I then ran a query and got an instant response of 534 record about
1k wide.  I was already connected to the system so I did not get that
prompt.  I am running CISCO client VPN software thru a compatible IntraPort
2 firewall.

-----Original Message-----
From: Steve Richter [mailto:srichter@AutoCoder.com]
Sent: Tuesday, December 18, 2001 5:28 PM
To: MIDRANGE-L@midrange.com
Subject: cwbc01003 cae odbc error



I am getting a CWBC01003 10055 error when I try to use an ODBC data source
on my Win98, DSL/VPN connected to AS400, Client Access Express, AS400
running V4R4,  latest service pack PC.

The ODBC appl is MS Query.  I get the error immed after being prompted for
and entering the AS400 logon user name and password.

Before CAE, ODBC worked on this PC.


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.