• Subject: Re: What About Price vs. Performance?
  • From: Phil Groschwitz <sublime78ska@xxxxxxxxx>
  • Date: Wed, 4 Apr 2001 18:33:32 -0700 (PDT)

Scott,

> Several other apps didnt work,
> including the OS/400 
> telnet server, until I installed PTFs.)
> 

I've been trying to find out about this.  I recall
awhile back a thread about "IBM Killed Telnet with
V4R5", or something similar but I haven't been able to
find it in the archives.  Since applying V4R5 I have
been experiencing dropped connections much more
frequently.

Phil


__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].