• Subject: RE: User Profile Problem
  • From: Chris Bipes <rpg@xxxxxxxxxxxxxxx>
  • Date: Thu, 13 Jan 2000 20:31:54 -0800

I ran into this problem also.  My original profile was created on 2.3,  Once
we went to 4.3 I had all sorts of problems with Client Access.  Low and
behold I read somewhere, cannot remember where, that old profiles created
before 3.1/3.6 could not be used for Client Access.  I also found that the
object, my user profile, was damaged.

Christopher K. Bipes    Mailto:chrisb@cross-check.com
CrossCheck, Inc.        http://www.cross-check.com
 

-----Original Message-----
From: Himes, Jay E. [mailto:jehimes@liberty.edu]
Sent: Thursday, January 13, 2000 6:10 AM
To: 'MIDRANGE-L@midrange.com'
Subject: RE: User Profile Problem


She has all object authority and can sign on just not connect.  I copied her
account and the copy works fine.  I deleted her account and copied the copy
back with her old username and it works, but I still have no idea what the
original problem was.
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].