• Subject: Re: TCP/IP Disconnected Sessions with Rumba
  • From: John Ross <JRoss@xxxxxxxxxxx>
  • Date: Tue, 11 Jan 2000 22:04:36 -0500

Did this just start? I just started having telnet sessions  dropping. It
looks like the F1 (help) key drops it most of the time. It will drop doing
other things as well.

John Ross
JRoss@IName.com
WWW.NETSHARE400.COM (Internet Access to an AS/400)


-----Original Message-----


>
>Happy New Year all
>At work on our big boxs we are using Rumba Office/95 connected via TCP/IP
>as a term emulator.I am having a problem where out of the blue the Rumba
>Session gets disconnected (you get a blank screen-no sign on).Upon queri
>the AS/400 my session still shows varied on.
>I was wondering if I can have a list of commands to check any suggested
>parameters on a "Virtual Controller".
>Using Netsoft Elite via SNA does not give us any problems only TCP/IP !!
>
>I have been on this list for the past year and a half but have mostly
>worked on HLLAPI and Client Server
>programs via VB so I do not know much aboubt the AS/400 internal working
>despite having a model200
>and some old E20s at home
>
>Dave B


+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].