• Subject: RE: AS/400 TCP/IP Servers
  • From: "Ed Davidson" <Edavidson@xxxxxxxxxxxx>
  • Date: Tue, 19 Oct 1999 17:58:54 -0500
  • Importance: Normal

I am running DNS on my AS/400 - get replies within a few MS.  SMTP, no
problem - except when we fill up our mail relay drive -- that shuts down
mail relay.   We increased the size of the drive, and no more problems. It
isn't the fastest SMTP I've seen.  We send a lot of traffic to Fed Ex, no
problems with E-mail going through.   Maybe you have some values
misconfigured, or the machine you are running on is too small?   AS/400 is
not know for the fastest MIPS, just the most reliable.  Unix is more known
for speed.  NT for ease of use, as well as many other *things*.

We average 20% of a T1 connection thru an S10 9406.


+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.