• Subject: Re: AS/400 trivia questions
  • From: nina jones <ddi@xxxxxxxxxxxxxxxxx>
  • Date: Wed, 13 Oct 1999 22:32:12 -0500
  • Organization: Data Design Inc. http://www.datadesigninc.com


it was true.  it would run, but very badly. one of our clients had one
of those machines as an early as/400 install (october 1988), and it was
one of the worst weeks of my life.  they'd gone from a 34 to a new
as/400 and the response was even worse.  

they did get the free 4 meg a month or so later, and that improved the
situation drastically, but the bad taste lasted in their mouth for
years..


> You've got to be joking me?  They supplied a machine with not enough memory to
> run the OS?
 
> > 1. 4 Meg
> > 2. 4 Meg wasn't enough to run OS/400
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.