• Subject: Re: Anybody using ASNA's RPG400 for the Advanced 36 ??
  • From: "Dan Bale" <dbale@xxxxxxxxxxx>
  • Date: Fri, 1 Oct 1999 13:58:49 -0400



Kirk,

Uh, why bother using the ASNA compiler if you're not in the M36 environment?
Does the ASNA compiler have features not supported by the native as/400
compilers?  Scary thought!

- Dan Bale

_________________________ Original Message ___________________________

I have a client that is using this product on a RS/6000 using OPEN36
emulation sw. The client wanted to continue using this compiler as he
migrated back on to a AS/400. We had selected the S36EE as the way to go
until today when ASNA told us this compiler will only work in the M36
machine or true AS/36. Anybody been able to even install it(we can't) in
the S36EE?





+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].