• Subject: Notes Mail & SMTP/MTA on AS/400 V4R2
  • From: "Cynthia M. Kovarik" <ckovarik@xxxxxxxxxxxxx>
  • Date: Wed, 21 Jul 1999 18:12:10 -0400

We are currrently experiencing problems with SMTP/MTA running on Notes
Mail on an AS/400 at V4R2.  Problems are intermittent ... sometimes
Internet Mail will go out, sometimes it won't, sometimes Internet Mail
responses will come in, sometimes they won't ... etc.

Is anyone aware of any known problems with Notes 4.63 and V4R2?  I have
been trying web resources in vain and consultant is suggesting
installing latest and greatest cum tape with no proof that this will fix
the problem (not to mention creating some other problems!).

Any and all ideas appreciated.  TIA

+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].