• Subject: Client Access and CWBSY1008 Message
  • From: Chris Cole <ChrisC@xxxxxxxxxxx>
  • Date: Fri, 16 Jul 1999 09:32:37 +0100

Hi

A customer of mine is attempting to migrate from Netsoft router AS/400
connection to TCP/IP.  I visited site to show them how to set up the first
one.  All went well until signon.  I received a CWBSY1008 error message.
The text indicated an authority problem.  I tried a telnet connection with
the same userid and password and I connected OK.

I cannot find any further information on the error message and my friendly
CE checked retain to no avail.  Does anyone know of any other documentation
I can check?

The customer is on OS/400 V3R2 and CA V3.1.X
Regards

Chris Cole

+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].