• Subject: Faster ECS line
  • From: Jeff Crosby <jlcrosby@xxxxxxx>
  • Date: Fri, 29 Jan 1999 09:40:56 -0500
  • Newsgroups: comp.sys.ibm.as400.misc,as400.general
  • Organization: Dilgard Frozen Foods

I finally hit the big time. <g>

I replaced my old 5853 ECS modem with it's screaming 2400 bps with a new
7852 model 400 capable of 33.6k bps.

Imagine my surprise when using it for the first time this morning and it
connected at 9600 bps.  I changed QESLINE to LINESPEED(19200) (the max
it would allow) and LINKSPEED(*MAX).  I tried it again and it was still
at 9600.  Is there something else I need to do to the line or controller
descriptions?  Or a different number to call?  The line is still
DUPLEX(*HALF) also.

Point me to any info.  Thanks.

-- 
-Jeff

jlcrosby@fwi.com
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].