• Subject: System Reply gone Bizzark ??? !!!
  • From: Chuck Lewis <CLEWIS@xxxxxxxxxx>
  • Date: Tue, 26 Jan 1999 21:23:56 -0500

Hi Folks,

We have something REALLY strange going on that USUALLY doesn't start
until after normal hours (?)...

We are having some printer related messages get AUTOMATICALLY answered.
We are NOT running any 3rd party message handling software. On one
printer, "load form type" gets an H and any "device not available"
message  gets a C. I AM using the system reply list to auto answer "load
form type" and "verify alignment" on SPECIFIC laser printers that
contain plain paper. The printer that is getting everything
automatically put on HOLD is NOT in the auto reply list entries !!!!

Does anyone have ANY idea what it going on ?

Thanks !

Chuck


+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].