• Subject: After Cum CRT lockups
  • From: "Carole Houghton" <mchcah@xxxxxxxxxxxxxxxx>
  • Date: Tue, 19 May 1998 07:14:01 +0000

We recently put cum C8069370-01 on on AS/400 V3R7.  Since then we 
have CRT's locking up randomly daily.  We have 3 types of CRT's and 
it happens to all types.  They are all twinax connected to Transition 
hubs.  There is no pattern to the lockups on particular hubs 
either.  We are sure a PTF caused the problem, but IBM says removing 
the PTF will just cause it to happen again when we go to 4.2 (in the 
next few weeks.)  Cancelling the job will get the CRT back up again, 
but it is driving us crazy.  Has anyone else had this happen?  We 
have calls in to all of the CRT manufacturer's (Memorex/Telex, I/O 
and Idea)  Any ideas?
Carole A. Houghton
Wenger Corp
mchcah@deskmedia.com
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].