• Subject: AS/400 OptiConnect - Anyone using this ?
  • From: Chuck Lewis <clewis@xxxxxxxxxx>
  • Date: Fri, 14 Nov 1997 10:58:33 -0800

Hello !

Is anyone using the AS/400 OptiConnect offering to "share" AS/400's ?
How are you doing this (what apps, etc) ?
Are you satisfied with this performance-wise, etc ?
Is it hard to install/manage, etc ?

Thanks in advance !

--
Chuck


    _/_/_/_/   _/    _/   _/    _/   _/_/_/_/   _/    _/
   _/         _/    _/   _/    _/   _/         _/   _/
  _/         _/_/_/_/   _/    _/   _/         _/_/_/   Chuck Lewis
 _/         _/    _/   _/    _/   _/         _/   _/ CLEWIS@IQUEST.NET
_/_/_/_/   _/    _/   _/_/_/_/   _/_/_/_/   _/     _/ Indianapolis, IN

"The opinions that are shown, are exclusively my own. All my own, all my

own..." and NOT my employer's (with apologies to Emerson, Lake and
Palmer)...


+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "MIDRANGE-L@midrange.com".
| To unsubscribe from this list send email to MAJORDOMO@midrange.com
|    and specify 'unsubscribe MIDRANGE-L' in the body of your message.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].