on 10/10/97at 02, the Great and Grand  Wazir DNNJ23A@prodigy.com (MR ROY H
SCHNAUSS III) said:

  Which ones do I need to bring my system up to 
the current configuration for the machine?

Roy Schnauss

The latest operating system for the Sys/36 model 5363 is SSP Release 5.1. 
 The basic VASP package will load onto any release, but IBM's documentation 
says that DK3921 is required for the VASP optional features.  So, it would make 
sense in my mind for you to shoot for DK3921.

(btw, "current configuration" is a relative term.  The 5363 is now at
least...  8 years old? maybe older?)
----------------------------------------------------
Booth Martin       Contract Programming, Inc.
---------------------------------------------------



+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "MIDRANGE-L@midrange.com".
| To unsubscribe from this list send email to MAJORDOMO@midrange.com
|    and specify 'unsubscribe MIDRANGE-L' in the body of your message.
| Questions should be directed to the list owner/operator: david@midrange.com
+---


This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].