If you're going from V5R4 to V7R1, make sure you run the ANZOBJCVN command. We thought that we were going to upgrade over Labor Day weekend but found that we had some 3rd party software that won't convert (for example - DataGate, T.L. Ashford, Quadrant). We also have a couple of *PGM objects in AMALIB (rel. 9.1) that are listed as non-convertible that need to be checked out.


Michael Kellen
iSeries Analyst/Programmer

P: 320.762.7626
F: 320.763.9250

mkellen@xxxxxxxxxxxxxxxxxxxxxxxx
www.alexandriaindustries.com


Demand Innovation(tm)

Notice: This email message contains information that may be confidential.  Use by parties other than the intended recipient is unauthorized and prohibited.  Please contact the sender if you receive this transmission in error.  Thank you.

-----Original Message-----
From: mapics-l-bounces@xxxxxxxxxxxx [mailto:mapics-l-bounces@xxxxxxxxxxxx] On Behalf Of Weston Wheat
Sent: Tuesday, September 11, 2012 11:14 AM
To: mapics-l@xxxxxxxxxxxx
Subject: [MAPICS-L] R9 and OS7

Hello List.

Is anyone out there running R9 with OS7?



What issues are there, if any?



Thanks.










As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.