On Thu, 3 Dec 2009, Porterfield, Sean wrote:

$ x5250 --version
x5250 version: 0.4.6

$ tn5250 -version
tn5250 0.17.1

Maybe I should try something current first :)

Yes, particularly in the case of x5250! The current version is 0.5.2-pre4 available at:

http://www.chowhouse.com/~james/x5250/x5250-0.5.2-pre4.tar.gz

This also requires the newest tn5250 or else configure fails.

James Rich

if you want to understand why that is, there are many good books on
the design of operating systems. please pass them along to redmond
when you're done reading them :)
- Paul Davis on ardour-dev

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].