So dont use Fedora ..

k3nz0o
==================
Linux 2.6.12-12mdk i686
Registered User #364974
http://counter.li.org
==================


Get Skype and call me for free.

--------------------------------------------------
date: Thu, 19 Jul 2007 11:07:39 -0500
from: Shane_Cessna@xxxxxxx
subject: Re: [LINUX5250] just curious...

I've had no such luck...when I try to install it, it says it's dependent
on libslang-utf8.so.1 and when I try to install that, it's dependent upon
about 12 other pieces of software...

Shane Cessna
Senior iSeries Programmer
North American Lighting, Inc.
217.465.6600 x7776










________________________________________________________
Bergabunglah dengan orang-orang yang berwawasan, di di bidang Anda! Kunjungi Yahoo! Answers saat ini juga di http://id.answers.yahoo.com/

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].