• Subject: Visual Age 3.02 Installation
  • From: "DUCRET Gilles (GVA)" <Gilles.DUCRET@xxxxxxxxxxxxx>
  • Date: Fri, 24 Mar 2000 16:32:38 +0100

Title: Visual Age 3.02 Installation

Sorry for posting this here but i don't know where to find this information:

We have downloaded on VADD the zip files for upgrading Visual Age Enterprise
Edition from version 3.0 to 3.02

The installation succeeded, but i have a problem with the features related to Websphere
Test Environment.

I always get this message:

The project named IBM Websphere Test Environment does not exist in the library.

I 've tried to install Webspehre Test Environment (as a feature), and i've got exactly the
same message.

Did you get the same problem?
Any idea to solve this?

Thanks

Gilles


<<...>>



**********************************************************************
This E-mail and any files transmitted with it are confidential
and intended for the exclusive use of the addressee(s) only.
You should not disclose its contents to any other person.
If you are not the intended recipient please notify the sender
immediately.
**********************************************************************

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.