Hi all

We are on the verge of testing our servlets on AS/400 WebSphere . We
have a version V4R3 machine. Problem with us is when we start the HTTP
server.
The ADMIN instance of the server runs properly 
But  when the DEFAULT instance of HTTP server is started using the following
command
STRTCPSVR *HTTP  DEFAULT

 The job ends with the following error message


                        Additional Message Information

 

 Message ID . . . . . . :   CPI93B2       Severity . . . . . . . :   50

 Message type . . . . . :   Information

 Date sent  . . . . . . :   12/21/99      Time sent  . . . . . . :
10:17:31   
 

 Message . . . . :   Software problem data for QZHBSUTL has been detected.

 Cause . . . . . :   A software problem data with symptom string 5769

   F/QZHBHTTP MSGMCH3601 on program QZHBSUTL has been detected.  Data dump

   output is being directed to spooled file 1.

 Recovery  . . . :   Report the problem using the Analyze Problem (ANZPRB)

   command.

 

 

 

 

 

 

 
Bottom 
 Press Enter to continue.

 

 F3=Exit   F6=Print   F9=Display message details   F12=Cancel

 F21=Select assistance level

 


 <<dump>> 

We have applied the latest PTF and again installed the software.Yet the
problem persists. Can any body give any insight as to why this could be
 happening.Any help would be much appreciated.



Regards


Jyoti Singh

Ph No: 020-5536868
Ext :     3708

dump


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.