make sure the server name is in the 'host' file on the local workstation.

Dale Nieswiadomy

Livingston County Information & Technology Services
(716) 243-7191

dnieswiadomy@co.livingston.ny.us



                                                                                
                   
                    MWalter@hanoverwir                                          
                   
                    e.com                     To:     domino400@midrange.com    
                   
                    Sent by:                  cc:                               
                   
                    owner-domino400@mi        Subject:     Installing Notes R5 
on NT               
                    drange.com                                                  
                   
                                                                                
                   
                                                                                
                   
                    05/24/2001 03:35                                            
                   
                    PM                                                          
                   
                    Please respond to                                           
                   
                    DOMINO400                                                   
                   
                                                                                
                   
                                                                                
                   




Hello All,

Has anyone experienced a problem installing or configuring Notes R5 on NT
4.0 SP5. We have a net-admin at one of our remote locations setting up
workstations for us. They will connect to a Domino server on our AS/400
over a Frame Relay. He has set up a number of W2K and W98 machines without
any problem, however, when trying to configure NT 4 systems (two so far),
he gets the Server Not Respondingmessage. Also, Notes will fail when trying
to Log off. He read to me the message. Something about a memory address
that could not be read. He can ping the IP of the Domino server so I know
the frame's working. Anything at all to try, please let me know.

Much Thanks,

Mark.



Mark Walter
Sr. Programmer/Analyst
Hanover Wire Cloth a div of CCX, Inc.
mwalter@hanoverwire.com
http://www.hanoverwire.com
717.637.3795 Ext.3040

+---
| This is the Domino/400 Mailing List!
| To submit a new message, send your mail to DOMINO400@midrange.com.
| To subscribe to this list send email to DOMINO400-SUB@midrange.com.
| To unsubscribe from this list send email to DOMINO400-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: meechamw@ptd.net
+---




+---
| This is the Domino/400 Mailing List!
| To submit a new message, send your mail to DOMINO400@midrange.com.
| To subscribe to this list send email to DOMINO400-SUB@midrange.com.
| To unsubscribe from this list send email to DOMINO400-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: meechamw@ptd.net
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.