Does QNOTES have the authority to the file you are trying to tie to DECS?

Dale Nieswiadomy

Livingston County Information & Technology Services
(716) 243-7191

dnieswiadomy@co.livingston.ny.us



                                                                                
                   
                    "Mary Jo Whitcomb"                                          
                   
                    <mjwhit@cyberporta        To:     <DOMINO400@midrange.com>  
                   
                    l.net>                    cc:                               
                   
                    Sent by:                  Subject:     CN=VRH1/O=VRHC       
                   
                    owner-domino400@mi                                          
                   
                    drange.com                                                  
                   
                                                                                
                   
                                                                                
                   
                    05/04/2001 08:06                                            
                   
                    AM                                                          
                   
                    Please respond to                                           
                   
                    DOMINO400                                                   
                   
                                                                                
                   
                                                                                
                   




We have Domino 5.04 on our 620 which is at V4.R3.  It has been running
about
a year, but we have used it mainly for only mail, calendar, etc.  I am
trying to set up a simple activity that uses DECS.  I am following a
printout from the IBM Techstudio on how to do this.  I have set up a
database, form, and connection.  When I try to start a New Activity, a box
pops up saying there are no databases on "CN=VRH1/O=VRHC".  VRH1 is the
name
of our AS400 and is the name entered in the RDBE on the 400, and VRHC is
the
name of Domino on our AS400.

I have started DECS. I can see it running in the Domino subsystem.  I have
all object authority on the 400.  Our Domino administrator has made sure I
have authority to the Domino database I created.   Can anyone shed some
light about what is causing this?  At this point I am very frustrated.

By the way, in the message I get, that is an O, not a 0.

Any help would be appreciated.

Mary Jo Whitcomb
AS400 Administrator
Valley Regional Hospital
Claremont, NH




+---
| This is the Domino/400 Mailing List!
| To submit a new message, send your mail to DOMINO400@midrange.com.
| To subscribe to this list send email to DOMINO400-SUB@midrange.com.
| To unsubscribe from this list send email to DOMINO400-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: meechamw@ptd.net
+---




+---
| This is the Domino/400 Mailing List!
| To submit a new message, send your mail to DOMINO400@midrange.com.
| To subscribe to this list send email to DOMINO400-SUB@midrange.com.
| To unsubscribe from this list send email to DOMINO400-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: meechamw@ptd.net
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.