• Subject: New AS400 Domino installation
  • From: DStrong@xxxxxxxxxxx
  • Date: Fri, 7 Jul 2000 09:05:23 -0600




We are getting ready to implement Domino on our AS400  710 V4R3 with all
PTF's including hypers as of last week.  I am running 5.03 on an NT server
and have 5.03 for our 400.  I have downloaded all the available manuals
(killed about 100 trees in the process) and cannot find what I am
remembering seeing.   At some time I saw a process where you install Domino
on the 400, replicate to the existing NT server, do some testing, the stop
the NT box, replicate again, and change the address for the 400.  I have
found most of this except the replication setup.  Does anyone out there
remember seeing this, or am I just having a pipe dream.

Has anyone out there moved from NT to AS400 or were all the installs direct
to the 400?

Thanks
Doug





Doug Strong
Network Administrator
St Peter's Hospital
2475 Broadway
Helena MT 59601
(406) 444-2125

+---
| This is the Domino/400 Mailing List!
| To submit a new message, send your mail to DOMINO400@midrange.com.
| To subscribe to this list send email to DOMINO400-SUB@midrange.com.
| To unsubscribe from this list send email to DOMINO400-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: meechamw@ptd.net
+---


This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].