• Subject: Re: SMG CustomerOrderGW Problem
  • From: dscott@xxxxxxxx
  • Date: Thu, 26 Apr 2001 16:20:22 -0500


Teavon,

First,
Please document the errors you are getting.

Second,
Dates I have entered on my scripts do not have slashes, "20010409", not
"2001/04/09"

Third,
Use the same data you are using in the script with ORD700 and see if you
get the same errors.  This will help identify if it is the script or some
error elsewhere in your system setup.  The suggestion made by Murray is
good.  You should reduce the amount of information you are sending in the
script to reduce your chance of error and to help identify where the
problem is. You don't need to fill in every field.  You only need to
provide information in the script for the fields you are required to enter
in ORD700.


+---
| This is the BPCS Users Mailing List!
| To submit a new message, send your mail to BPCS-L@midrange.com.
| To subscribe to this list send email to BPCS-L-SUB@midrange.com.
| To unsubscribe from this list send email to BPCS-L-UNSUB@midrange.com.
| Questions should be directed to the list owner: dasmussen@aol.com
+---

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.