MIDRANGE dot COM Mailing List Archive



Home » WDSCI-L » May 2005

Re: Was Re: Compile



fixed

Daimon:

That also fixed mine.  Had to do the help, software updates, new updates 
three times.  Seems to update a piece each time.  I did the update routine 
last week, but only once.  Did not know had to do it multiple times. 

Thanks to everyone who helped on this problem!!!!

Steve Jones



dcladinos@xxxxxxxxxxxxxxxxx 
Sent by: wdsci-l-bounces@xxxxxxxxxxxx
05/20/2005 10:59 AM
Please respond to
Websphere Development Studio Client for iSeries <wdsci-l@xxxxxxxxxxxx>


To
wdsci-l@xxxxxxxxxxxx
cc

Subject
Re: Was Re: [WDSCI-L] Compile






   Steve,

   I found the problem and fixed it.  On your WDSC client Go to Help and
   About.  The version should say 5.1.0.3.  If yours does not, go to Help,
   Software Updates, New Updates and select it.  I had to install 3 
patches
   before my version went to 5.1.0.3.  I tried the compile and it worked!

   I hope this helps!

   Daimon J. Cladinos
   Programmer/Analyst
   Farner-Bocken Company
   (712) 794-1287
-- 
This is the Websphere Development Studio Client for iSeries  (WDSCI-L) 
mailing list
To post a message email: WDSCI-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/wdsci-l
or email: WDSCI-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/wdsci-l.







Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact