On 4/9/14 10:10 AM, Bradley Stone wrote:
Of course, making sure your OpenSSL is patched first. :)

Well, if you're running Tomcat on a Midrange system, you're presumably using JSSE instead of OpenSSL (at least, I've never heard of a way to run Tomcat with OpenSSL on a Midrange box), so you wouldn't be affected anyway.


This thread ...


Return to Archive home page | Return to MIDRANGE.COM home page