MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » January 2014

Re: PTF install processing failed - CPF3615



fixed

If the virtual optical was corrupted, why did the PTF install succeed when
I only had the three images loaded...

It seems to me that the _01 image is corrupted...but this is the second
time I've downloaded it.

Charles


On Thu, Jan 9, 2014 at 8:50 PM, Sue Baker <sue.baker@xxxxxxxxxx> wrote:

Charles Wilt <charles.wilt@xxxxxxxxx> wrote on Thu, 09 Jan 2014
22:30:56 GMT:

Has anybody seen this?

I haven't run into this issue. However, I had an issue where I
could not get the image catalog to verify. I created a new
virtual optical device, loaded my catalog to it, and all worked
as it should.

I suspect, but cannot verify, there is some sort of corruption
for the virtual optical device. Perhaps a new virtual optical
device will also solve your issue?

--
Sue
IBM Americas Advanced Technical Skills (ATS) Power Systems
Rochester, MN
--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.







Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact