On Tue, 26 Jul 2005 07:48:55 -0700
 Keith Carpenter <carpcon@xxxxxxx> wrote:

> QtmmSendMail works with V5R3 and ironically, "mailtool"
> is probably
> using QtmmSendMail as well.  But it's understandable if
> you just want to
> buy something and be done with it.

Yes, that is an option.  The other is to use an internal
API with the MAILTOOL Plus! feature (which I and others
find much more reliable.

For the price, it's well worth it (Only a couple hundred
bucks... what's that... 4 hours of programming time?).
 It's seen tons of use in thousands of shops so these types
of errors (and many more you'd never hopefully run in to)
are mostley taken care of...

Brad
www.bvstools.com




Return to Archive home page | Return to MIDRANGE.COM home page