MIDRANGE dot COM Mailing List Archive



Home » MIDRANGE-L » January 1998

RE: CAw95 serice pack SF43837 error attributes lost


  • Subject: RE: CAw95 serice pack SF43837 error attributes lost
  • From: Neil Palmer <npalmer@xxxxxxxxxxx>
  • Date: Wed, 14 Jan 1998 19:21:36 -0700

fixed

That should be 
FTP://testcase.boulder.ibm.com/as400/fromibm/sa70606/
(The name is case sensitive - and the 'sa' at front of SA70606 should be
lower case).

... Neil Palmer                                     AS/400~~~~~      
... NxTrend Technology - Canada     ____________          ___  ~     
... Thornhill, Ontario,  Canada     |OOOOOOOOOO| ________  o|__||=   
... Phone: (905) 731-9000  x238     |__________|_|______|_|______)   
... Cell.: (416) 565-1682  x238      oo      oo   oo  oo   OOOo=o\   
... Fax:   (905) 731-9202         ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ 
... mailto:NPalmer@NxTrend.com          http://www.NxTrend.com


        SF45545 causes a problem with SEU/F10 as mentioned in other
postings.

        I heard today from IBM Support that the test fix for the SEU/F10

        problem caused by SF45545 is available.  To fetch the fix, get
the new 
        DLL from 

FTP://testcase.boulder.ibm.com/as400/fromibm/SA70606/PCSLT52.DLL.. 
         The IBM Support rep told me that this fix will be included in a

        future service pack, but it may be too late for IBM to include
it in 
        the Feb service pack.

        Susan McPartland
        Bently Nevada Corp
        Minden, NV



        ----------
        From:  Danny McQuestion[SMTP:dcmcques@vantek.net]
        Sent:  Tuesday, January 13, 1998 9:21 AM
        To:  MIDRANGE-L@midrange.com
        Subject:  Re: CAw95 serice pack SF43837 error attributes lost

        The new service pack has been out for a week or so:  SF45545.
I've 
        got it on
        several machines and works fine.  IBM added the PC5250 and
NetSoft/IE 
        v4.0
        problems to this pack that were supposed to be in the short
lived 
        SF43837.

        Danny Mc?

        Art Tostaine, Jr. wrote:

        > That happens to me, but also other screens start out with no 
        attributes.
        >
        > I removed the SP, I'll wait for the next one.
        > --
        > Art Tostaine, Jr.
        > Creative Computer Associates, Inc.
        > Parlin, NJ
        > atostaine_at_crecomp_dot_com
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to "MIDRANGE-L@midrange.com".
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---






Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact