MIDRANGE dot COM Mailing List Archive



Home » MAPICS-L » August 2004

RE: Poor system response time when Browsers/Integrator is started.



fixed

Out of curiosity, what's your opinion on the client-architecture
(browser version)?

Shawn Thobe
Supervisor - Information Systems
Fort Recovery Industries Inc.
419-375-4121
 

-----Original Message-----
From: Willie J. Moore [mailto:WJMoore@xxxxxxxxxxxxxxx] 
Sent: Monday, August 09, 2004 10:57 AM
To: mapics-l@xxxxxxxxxxxx
Subject: Poor system response time when Browsers/Integrator is started.

Whenever we start up Browser our system response times slow way down.
Even after Browser is up and running, the response does not improve. I
would like to know if anyone is having or has had this problem, and if
so how was it corrected.

We have also tried to automate the start/stop procedures:
                                                     
PSICTLJVS  REQUEST(*LIST) ENVLIST(MM) CTLOPT(*START)

PSICTLJVS  REQUEST(*LIST) ENVLIST(MM) CTLOPT(*END) + 
             GLBSRV(*YES)                            

This is not working either.

Any suggestions or advice would be greatly appreciated.

Thanks,
William Moore


_______________________________________________
This is the MAPICS ERP System Discussion (MAPICS-L) mailing list
To post a message email: MAPICS-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/mapics-l
or email: MAPICS-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/mapics-l.







Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2014 by MIDRANGE dot COM and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact