Mike and Michael;

Thanks for your response.

When you say licensed program I'm thinking your referring to the go licpgm
option 10, where I can see the installed products.
Should I be seeing 1ZCORE5 option *BASE there? It's not there, maybe
because operations hasn't installed it yet?

When you say delete the program, delete it from where, I haven't found
anything on the system I can relate to zcore.

Thanks for your help.

<There may be a licensed program (1ZCORE5 Option *BASE) that is Zend
<Core. My recommendation would be to delete that program and
<download/install Zend Server for IBM i. This is the newer generation of
<the PHP stack for IBM i. More info at:
<http://www.zend.com/en/products/server/zend-server-ibm-i

<It is a single LP that can be either the full Zend Server product or the
<Zend Server Community Edition based upon the license key installed.


Regards,



SWBC
9311 San Pedro Ave., Suite 600
San Antonio, TX 78216

Visit our website at www.swbc.com

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.