This is a multipart message in MIME format.
--
[ Picked text/plain from multipart/alternative ]
I was reading this:

http://www-3.ibm.com/software/info1/websphere/index.jsp?tab=products/appserv&S_TACT=101CMW13&S_CMP=campaign

1)  Does it run on iSeries?

2)  Is anyone on the list using it yet?

3)  People have suggested that, if I am just starting out, not to load 3.5
and then migrate to 4.0 when IBM drops 3.5.  But to start out at 4.0.  It
has been said that 3.5 and 4.0 are such different animals.  Does the same
hold true for 4.0 versus 5.0?


Rob Berendt
--
"They that can give up essential liberty to obtain a little temporary
safety deserve neither liberty nor safety."
Benjamin Franklin


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.