× The internal search function is temporarily non-functional. The current search engine is no longer viable and we are researching alternatives.
As a stop gap measure, we are using Google's custom search engine service.
If you know of an easy to use, open source, search engine ... please contact support@midrange.com.



> Has anyone had problems with JBA explorer locking up when users are
> signing on.   We believe the problem is with user messages.   If a user
> has messages on the AS/400 the explorer just seems to hang.  Once we
> delete the message on green screen they are able to sign on.   We are on
> 3.5.2 sp 3 and just moved to V5R3 of OS/400.  We had no problems when we
> first cut over to the new AS/400,  did the first IPL this last weekend and
> the problem has just started.
> 
> 
> Thanks
> Bruce Ostrowski
> IS Manager
> 65906 State Rd 19
> Wakarusa, IN 46550
> Phone: 574-862-3457
> Fax:     574-862-3405
> bostrowski@xxxxxxxxxxxxxxx
> www.utilimaster.com
> 

As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2021 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.