The one I prefer is *EXISTING, which would take whatever description is on
the existing service program object that the new CRTSRVPGM will replace.

I'm still new in the service program space, so no hard hits please, but I
have one service program with three modules, each of which have several
procedures. Ergo, the service program itself covers a lot of areas, so I
prefer to use the description "STBD utilities" (STBD is our in-house

- Dan

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].