You had me at V4R5 😊

Regards,
Richard Schoen
Web: http://www.richardschoen.net
Email: richard@xxxxxxxxxxxxxxxxx

------------------------------

message: 2
date: Mon, 13 Dec 2021 09:56:54 +0100
from: Patrik Schindler <poc@xxxxxxxxxx>
subject: Re: Debugging malfunctioning ODBC

Hello Jack,

Am 13.12.2021 um 02:59 schrieb Jack Woehr via MIDRANGE-L <midrange-l@xxxxxxxxxxxxxxxxxx>:

Hmm, Patrick, this "rings a bell" with me but I don't remember quite what the story is.

Many, many shops are using ODBC for IBM i connectivity, if you're having a problem, "something is wrong".

Ask about it on Ryver IBMiOSS.

Thanks for the hint, but since this problem is affecting all V4R5 installs I have access to, but not V5R4, and not V7R2 I highly doubt that there is any chance in solving this.

And, to be honest, I'm fed up with the issue and now work around it. But I appreciate your efforts. Thanks!

:wq! PoC


As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.