Miguel, I don't have the details available, but I seem to recall having
this problem.
I opened a case with IBM and it was a Microsoft Windows problem.
If I find the Microsoft KB article I'll post it. Hope this helps. Bob

------------------------------

message: 2
date: Wed, 1 Dec 2021 18:41:59 -0600
from: Miguel Peralta <mperalta8@xxxxxxxxxxx>
subject: SSL telnet 5250 another problem

Hello, another favor, I have already solved a part of the configuration
with the links that were recommended to me but when creating the user
certificate it sends me the following message:

A memory allocation error occurred. System resources may not be
available or a request may be using an inappropriate length for the
allocation.

There is poor information, and what it tells me is that it is a browser
problem, I already tried using three browsers, could you help me with
this issue, thanks in advance.




As an Amazon Associate we earn from qualifying purchases.

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.