IE 11 browser issue.
Now the LPAR is showing "Not Activated"

Fire Fox is showing the LPAR "Running"

Paul


-----Original Message-----
From: MIDRANGE-L <midrange-l-bounces@xxxxxxxxxxxxxxxxxx> On Behalf Of Patrik Schindler
Sent: Friday, November 01, 2019 4:19 PM
To: midrange-l@xxxxxxxxxxxxxxxxxx
Subject: Re: HMC partition info GUI not always being updated, appears to be "stuck"

Am Freitag, den 01.11.2019, 19:43 +0000 schrieb Steinmetz, Paul via
MIDRANGE-L:
Is this an HMC code issue or a browser issue.

Would you mind to check yourself with Firefox, Chrome, Opera or othersẞ

:wq! PoC

--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list To post a message email: MIDRANGE-L@xxxxxxxxxxxxxxxxxx To subscribe, unsubscribe, or change list options,
visit: https://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxxxxxxxx
Before posting, please take a moment to review the archives at https://archive.midrange.com/midrange-l.

Please contact support@xxxxxxxxxxxx for any subscription related questions.

Help support midrange.com by shopping at amazon.com with our affiliate link: https://amazon.midrange.com

As an Amazon Associate we earn from qualifying purchases.

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.