If you are talking OPS Console, I don;t think there is much if anything. If
you are talking LAN Console then there is some work.

When LAN Console first connects some VooDoo magic happens between the system
and the PC. The system knows soem specific information about that PC and
that connection. If you delete and rebuild that connection or try to use
another PC with the same conection setup it won't work.

If you are using the connection device of QCONSOLE then go into
Work with service tools user IDs and Devices
Service tools device IDs
and then use 2=Reset password for the device name yo are connecting to.
You should then be able to connect that new PC.

On Fri, Jun 10, 2011 at 3:36 PM, Tom Hightower <tomh@xxxxxxxxxxx> wrote:

When originally setting our new v6r1 system, I configured my laptop as the
Ops Console. Since then we've received a new PC to be used as the Ops
Console (instead of my laptop). Our VAR says I need to do something before
I
start using the new PC as the Ops Console (other than installing the Client
Access software) - what would that be?


TomH

--
This is the Midrange Systems Technical Discussion (MIDRANGE-L) mailing list
To post a message email: MIDRANGE-L@xxxxxxxxxxxx
To subscribe, unsubscribe, or change list options,
visit: http://lists.midrange.com/mailman/listinfo/midrange-l
or email: MIDRANGE-L-request@xxxxxxxxxxxx
Before posting, please take a moment to review the archives
at http://archive.midrange.com/midrange-l.





This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].