We have a library named SVBCDSPT Electronic Support library on our system that fails the V6R1/V7R1 upgrade test. They are tagged as V3 objects. I think this was an old library installed by our IBM CE that is no longer used (on V5R4). Can anyone confirm this?

Thanks

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2020 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].