"Product record not found" and "Product 5761JS1 *ALL not supported or installed" respectively.

Bryan Burns
iSeries Specialist
ECHO, Incorporated
Lake Zurich, Illinois

-----Original Message-----
From: midrange-l-bounces@xxxxxxxxxxxx [mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Ingvaldson, Scott
Sent: Monday, August 17, 2009 1:24 PM
To: Midrange Systems Technical Discussion
Subject: RE: AJS GUI plug-in at V6R1

Yes.

What do you see when you do CHKPRDOPT PRDID(5761JS1) and DSPPTF
LICPGM(5761JS1)?

Regards,

Scott Ingvaldson
Senior IBM Support Specialist
Midwest Region Data Center
Fiserv.


-----Original Message-----
From: Burns, Bryan [mailto:Bryan_Burns@xxxxxxxxxxxx]
Sent: Monday, August 17, 2009 12:27 PM
To: Midrange Systems Technical Discussion
Subject: RE: AJS GUI plug-in at V6R1

It's not there either. Friday I spent 50 minutes on the phone with two
Rochester engineers while they had me poke around. They are now
conferring with the developers.

Are you running V6R1 of the Access for Windows client?

Bryan Burns
iSeries Specialist
ECHO, Incorporated
Lake Zurich, Illinois

-----Original Message-----
From: midrange-l-bounces@xxxxxxxxxxxx
[mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Ingvaldson, Scott
Sent: Monday, August 17, 2009 11:13 AM
To: Midrange Systems Technical Discussion
Subject: RE: AJS GUI plug-in at V6R1

Do you see anything in the /QIBM/ProdData/OpNavPlugin directory?

Regards,

Scott Ingvaldson
Senior IBM Support Specialist
Midwest Region Data Center
Fiserv.


-----Original Message-----
From: Burns, Bryan [mailto:Bryan_Burns@xxxxxxxxxxxx]
Sent: Monday, August 17, 2009 10:32 AM
To: Midrange Systems Technical Discussion
Subject: RE: AJS GUI plug-in at V6R1

Been there. It doesn't show the plug-in.
I've got a PMR open with IBM but thought maybe someone on the list knows
the solution.

Bryan Burns
iSeries Specialist
ECHO, Incorporated
Lake Zurich, Illinois

-----Original Message-----
From: midrange-l-bounces@xxxxxxxxxxxx
[mailto:midrange-l-bounces@xxxxxxxxxxxx] On Behalf Of Ingvaldson, Scott
Sent: Monday, August 17, 2009 9:37 AM
To: Midrange Systems Technical Discussion
Subject: RE: AJS GUI plug-in at V6R1

You should be able to install that from the system. Highlight the
system in iNav and then either click the Install plug-ins link under
Connection tasks or use File > Install Options > Install Plug-ins.

Regards,

Scott Ingvaldson
Senior IBM Support Specialist
Midwest Region Data Center
Fiserv.


-----Original Message-----
From: Burns, Bryan [mailto:Bryan_Burns@xxxxxxxxxxxx]
Sent: Monday, August 17, 2009 9:24 AM
To: MIDRANGE-L@xxxxxxxxxxxx
Subject: AJS GUI plug-in at V6R1

Anyone with the Advanced Job Scheduler running System I Access for
Windows V6R1? I have them and can't find the AJS plug-in on my PC and
can't find it on the install CD. Running service pack SI134289.



This thread ...

Follow-Ups:
Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].