>> I'm just loading a new laptop and want the best version of Code/400 to
use. What CDs do I ask the machine's caretakers for?

You need WDSc V5.1 - there are four CDs (and an alternate DVD) in the
install set.  Title on the cover is WebSphere Development Studio Client for
iSeries.  Version 5.1 for Windows 2000 and Windows XP.

Cover is mostly white with a monochrome (but it is mauveish if you see what
I mean) composite image strip running through the central portion.  Bottom
half has the text "Important - please read ..." in several thousand (well 11
anyway) languages.

Bar code on the rear cover (which is also on each CD) is LK3T-8882-02

If you can't find them with all that info ...... <grin>

Jon Paris
Partner400
www.Partner400.com



As an Amazon Associate we earn from qualifying purchases.

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2022 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].

Operating expenses for this site are earned using the Amazon Associate program and Google Adsense.