• Subject: Re: FTP to AS400
  • From: "Jack Mullins" <jmullins@xxxxxxxxxxx>
  • Date: Wed, 26 Jan 2000 14:23:50 -0600
  • Organization: Sun Industries, Inc.

Make sure that your FTP server is running, STRTCPSVR *FTP (I think that is
right ;-).

73,

Jack Mullins
Sun Ergoline
P.O. Box 2026
Jonesboro, AR 72402
http://www.sunergoline.com
jackm@sundash.com
870.935.1130 x 109




I can ping the AS400 from my network workstation, but when I try to open a
connection it says 'connection refused'. The Qserver sbs is running
showing some TCP jobs. Does anyone know what I need to configure or start
to make this work? I don't get to the point where you enter a signon so I
know it is not an authority issue.
Thanks



+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Replies:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available here. If you have questions about this, please contact [javascript protected email address].