• Subject: M36 on AS/400
  • From: keith.nolan@xxxxxxxxxxxxxx
  • Date: 18 Jan 2000 10:48:01 +0000
  • Autoforwarded: false
  • Importance: normal
  • X400-Content-Identifier: M36 on AS/400
  • X400-MTS-Identifier: [/ADMD=ccs400/C=ie;ISOCOR-386bd024-DUBPORT]
  • X400-Received: by mta CCS-NPLEX in /ADMD=ccs400/C=ie; relayed; 18 Jan 2000 10:35:24 +0000
  • X400-Received: by mta CCSMTA88 in /ADMD=CCS400/C=IE; relayed; 18 Jan 2000 10:42:14 +0000
  • X400-Received: by mta DUBPORTEX in /ADMD=ccs400/C=ie; relayed; 18 Jan 2000 10:48:01 +0000

Hi,

I don't know if anyone is familiar with the setup of having a system/36 set up 
on an AS/400 as a M36 but that is the way our system runs at the moment before 
we change over to 36 environment.  Just this morning on our 36 there is an 
intermittent problem with building indexs on files on the 36.  Some people can 
do it but others can not and then ten minutes later it is reversed.  It doesn't 
seem to effect some people at all. Does anyone know why this is?

TIA

Keith
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].