• Subject: Re: moving libraries from user asp to system asp
  • From: "Clarke, Bob" <clarke@xxxxxxxx>
  • Date: Fri, 14 Jan 2000 15:33:48 -0500

Thanks to all who replied - can't believe I didn't thing of backing up to
save file .. one of those memory lapses i guess.  

Al - Thanks for the input re: unprotected asp.  Unfortunately, been there
and done that.  We did actually have a disk failure on that asp and yes, it
did indeed bring the entire system to it's knees.  Though we were able to
get back up and running rather quickly (data on this asp is typically
considered 'disposable' so we just removed the drive array and user asp and
were back up and running in a few hours time), it was nonetheless rather
ugly as you point out.  
+---
| This is the Midrange System Mailing List!
| To submit a new message, send your mail to MIDRANGE-L@midrange.com.
| To subscribe to this list send email to MIDRANGE-L-SUB@midrange.com.
| To unsubscribe from this list send email to MIDRANGE-L-UNSUB@midrange.com.
| Questions should be directed to the list owner/operator: david@midrange.com
+---

This thread ...


Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].