• Subject: FW: V4R4 CA/400 Express.
  • From: "Jaladi Ravi Kiran , Gurgaon" <jaladirk@xxxxxxxxxxxxxxx>
  • Date: Wed, 24 Nov 1999 10:48:48 +0530

Hi all,

Here is a problem am facing with the Express CA/400 V4R4. We've upgraded our
O/S to V4R4 recently and I was trying to map a drive on as/400 .

Every thing seems to be fine  at the AS/400 side and PC side but still I
couldn't map to it.

I was trying to do the following step

*********
1       Click Start > Find > Computer.
2       Enter the AS/400 NetServer server name to find AS/400 NetServer in
the network.
3       Once found, double-click the AS/400 NetServer icon to list the
currently shared resources.
4       Right-click on the shared resource you would like to map a drive to
and select Map Network Drive.
5       Select the drive letter you would like and press enter.
6       If you want this drive reconnected at logon, check the box to
indicate this.

**********

but I could only do till half part of step:3.

The moment I double click the NetServer (Qxxxxxxxx, where xxx....is our
system name), it prompts with "ENTER Network Password" window. And inspite
of giving all the password that I know related to windows and AS/400
passwords , it displays the alert message saying "The Password is incorrect.
Try again".

And I don't remember I had given the Password to netserver during my
installation, but it still asks for the password.

Can you please guide me , how to proceed further, where to look for the
password for NetServer and how to reset it.

Thanks in advance

Regards
Ravikiran

application/ms-tnef


This thread ...

Follow-Ups:

Follow On AppleNews
Return to Archive home page | Return to MIDRANGE.COM home page

This mailing list archive is Copyright 1997-2019 by midrange.com and David Gibbs as a compilation work. Use of the archive is restricted to research of a business or technical nature. Any other uses are prohibited. Full details are available on our policy page. If you have questions about this, please contact [javascript protected email address].